Bonjour !

Vous êtes nouveau ? Présentez vous ici avant de poser une question ailleurs (merci de vérifier si votre question n'a pas déjà été posée en utilisant le moteur de recherche) !
Matmat45
P.......
Posts: 4
Joined: Wed 17 April 2019 / 16:20 pm

Bonjour !

Postby Matmat45 » Wed 24 April 2019 / 16:21 pm

Bonjour a tous,
Je m'appelle Mathilde j'ai 22ans et je viens de la région Centre.

J'ai récupéré le vieux Polaroid de mon grand pere, un implus 600 vert qui n'a pas du servir beaucoup. Je suis donc une débutante en ce qui concerne les Pola. Je trouve le principe de la photo instantanée vraiment cool et presque un peu magique :)

Mais voila après avoir fait 2-3 photo mon Polaroid ne veut plus fonctionner. Il semblerait que le flash ne se recharge plus (le petit bouton reste rouge). J'ai essayé de changer les pack mais rien ne marche je suis désespérée. Après avoir écumer quelques sites et forum je n'ai rien trouvé. Peut être vais je trouver de l'aide ici.

En tout cas bonne journée a tous !

User avatar
jj_reypol
Polaroid The Reporter
Posts: 2960
Joined: Sat 21 April 2012 / 14:24 pm
Location: Alsace
Voir la galerie photo de ce membre

Postby jj_reypol » Wed 24 April 2019 / 22:10 pm

Bienvenue parmi nous Mathilde !

Ici c'est le lieu pour les présentations lorsqu'on s'incrit sur PP ce que tu as très bien fait.
Il vaudrait mieux publier le problème avec ton Polaroid Impulse dans la section du forum
dédiée à ce genre de choses, pour la bonne et simple raison que tu auras plus de chance
d'être lue et que quelqu'un puisse t'aider.

De mon côté je ne peux malheureusement pas grand chose, je n'y connait rien.

Bonne chance :rocks:


Return to “PRÉSENTATIONS”

Who is online

Users browsing this forum: No registered users and 0 guests