Et le flash alors ?

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
Avatar de l’utilisateur
monsieurhugo
P.......
Messages : 15
Inscription : mar. 14 juillet 2009 / 19:09 pm
Voir la galerie photo de ce membre

Et le flash alors ?

Messagepar monsieurhugo » sam. 18 juillet 2009 / 15:00 pm

Bonjour !

Je viens de recevoir mes tous premiers films pour mon polaroid (636 cl), et je suis tout excité !

Mais quand j'ai voulu prendre une photo, j'appuie donc sur le déclencheur, et rien ne se passe. J'ai essayé de prendre une photo sans flash, pas de soucis ça la prend (j'ai un petit point lumineux jaune, qui est peut etre ma lampe de bureau. Bon, 2.5euros pour une photo comme ça...).
Ca doit surement venir du flash, étant donné que ma petite diode verte ne s'allume jamais....

Dites moi que c'est moi qui s'est pas le manipuler, comme ça il y aura une solution à mon problème !!

Merci à vous !

Avatar de l’utilisateur
Humanoïd Polaroïd
Polaroid SX-70 Alpha 1 Gold
Messages : 1122
Inscription : ven. 02 novembre 2007 / 00:36 am
Localisation : 36

Messagepar Humanoïd Polaroïd » sam. 18 juillet 2009 / 15:44 pm

Bonjour, si la diode ne s'allume pas, je penche soit pour une pile trop faible, soit pour un flash mort ou plus simplement pour un faux contact entre le flash et le reste de l'appareil.
La compression numérique, c'est mal. La photo chimique, c'est bien.
J'aime pas les hippies. Baldric est mon hippie préféré.
Rvlulu est revenu céans, glop glop.
Azulita a écrit :Le sx-70 est un bon appareil pour commencer :)


Revenir vers « Polaroid® série 600 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité