Présentation et gros problème sur mon Lomo Instant Wide

Vous êtes nouveau ? Présentez vous ici avant de poser une question ailleurs (merci de vérifier si votre question n'a pas déjà été posée en utilisant le moteur de recherche) !
Supernana
P.......
Messages : 4
Inscription : mar. 28 janvier 2020 / 19:05 pm

Présentation et gros problème sur mon Lomo Instant Wide

Messagepar Supernana » mer. 29 janvier 2020 / 08:54 am

Salut à tous,
Je m’appelle Marina et je suis (très) débutante en photo. Je viens du Mans (Sarthe) mais je suis actuellement sur Nantes pour effectuer mon doctorat. J'ai 23 ans.
Je viens vers cette communauté pour avoir des petits conseils pour l'utilisation de mon Lomo Instant Wide et surtout en dernier espoir pour réparer celui-ci (je vous en parlerai juste après).
Outre la photo, j'adore lire et faire du sport.
Je suis plutôt photo couleurs et je photographie un peu de tout (toujours en rodage sur l'appareil).

Comme je vous le disais un peu plus haut, j'ai un soucis avec mon lomo. Je l'ai acheté il y a un peu plus de 2 ans (il n'est donc plus sous garantie) et j'ai du prendre une 20aine de photos au maximum.
Il fonctionnait très bien et du jour au lendemain plus du tout. Dès que je l'allume, un petit voyant bleu se met à clignoter. Le compteur de pellicule reste à 0 et rien ne se passe quand j'appuie pour prendre une photo. Aucun son de moteur n'est émis non plus, on dirait presque que l'appareil est complétement à plat. J'ai essayé de changer de pellicule, mis des piles neuves (2 jeux de piles différents), rien n'y fait !
Avez-vous déjà eu ce problème ? Pouvez-vous me conseiller ? Je précise que j'ai contacté Lomo mais comme l'appareil n'est plus sous garantie, ils ne veulent rien entendre.

Merci d'avance et bonne journée :D

Avatar de l’utilisateur
MikeNavy
Polaroid SLR 680
Messages : 626
Inscription : mar. 10 avril 2018 / 10:42 am
Localisation : Nice, Paris
Contact :
Voir la galerie photo de ce membre

Messagepar MikeNavy » mer. 29 janvier 2020 / 15:10 pm

Bonjour,
C'est une panne. Et soit l'appareil peut être dépanné, en payant puisque c'est au-delà de la garantie, soit il finira au rebut et devra être remplacé...
Cordialement,
MikeNavy


Instantané : Nikkorstax Wide
3D Stéréoscopique : Fujifilm FinePix REAL 3D W3, séparateur à miroirs, plateau coulissant
https://nallino.net/photo/index.html

Avatar de l’utilisateur
Jeantoto
Polaroid Miniportrait
Messages : 1623
Inscription : lun. 30 juin 2008 / 09:04 am
Localisation : Chicagole
Voir la galerie photo de ce membre

Messagepar Jeantoto » mer. 29 janvier 2020 / 16:03 pm

Bonjour Marina,

Apparemment ça serait bel et bien un problème de piles :

"A blue light near the film counter window will light up when the battery is in a “normal” (good) condition, while it will blink if the batteries need to be changed."

Avatar de l’utilisateur
MikeNavy
Polaroid SLR 680
Messages : 626
Inscription : mar. 10 avril 2018 / 10:42 am
Localisation : Nice, Paris
Contact :
Voir la galerie photo de ce membre

Messagepar MikeNavy » mer. 29 janvier 2020 / 16:29 pm

Jeantoto a écrit :Bonjour Marina,

Apparemment ça serait bel et bien un problème de piles :

"A blue light near the film counter window will light up when the battery is in a “normal” (good) condition, while it will blink if the batteries need to be changed."

Oui, mais apparemment Marina a changé deux fois les piles sans résultat...
Montées à l'envers ? (inversion + / -) ?
Cordialement,
MikeNavy


Instantané : Nikkorstax Wide
3D Stéréoscopique : Fujifilm FinePix REAL 3D W3, séparateur à miroirs, plateau coulissant
https://nallino.net/photo/index.html

xya
Fuji FP-1
Messages : 4417
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » mer. 29 janvier 2020 / 17:41 pm

les piles inversées, ce n'est pas possible, il ne s'allume pas, j'ai essayé. mais essayer avec des piles de bonne qualité et de bonne marque, ça vaut toujours le coup. j'ai plusieurs appareils qui font des problèmes avec des piles neuves du supermarché (instax 500, mint rf...).
xya
matos : mamiya universal avec tout (même dos instax); 360 100 propack; mp4 optiques div en 100 + 4x5; sx670 one600pro; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10 liplay; lomo instax wide; mint RF70; superwidestax option; dos instax wide 4x5; lomowidestax; dos coyote sq rb67; pinstax wide; diana diana square holga lc-a lc wide instax escura 60s. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 14419
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » mer. 29 janvier 2020 / 19:02 pm

2 ans, autant de packs, peut-être faudrait-il nettoyer les contacts.

Quand aux piles, le mien fonctionne très bien avec des accus 1,2V.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Supernana
P.......
Messages : 4
Inscription : mar. 28 janvier 2020 / 19:05 pm

Messagepar Supernana » mer. 29 janvier 2020 / 20:10 pm

J'ai essayé d'inverser les +/- et effectivement l'appareil ne s'allume pas.
J'avais déjà entendu que ces appareils étaient très gourmand en puissance. Je vais racheter des nouvelles piles et retenter l'expérience. Actuellement, j'ai des energizer, peut-être connaissez vous une marque de pile plus propice pour les appareils photos ?

xya
Fuji FP-1
Messages : 4417
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » mer. 29 janvier 2020 / 20:38 pm

ce n'est qu'un avis personnel. j'ai abandonné les energizer. chez moi c'était les piles qui ont fui le plus souvent. je prends les varta ou, mieux encore, mais difficle à trouver, les duracell.

et oui, comme consommable a dit, gratter les contacts peut aider. c'est pénible avec le lomo, il faut un tournevis pour gratter et un spot pour voir les contacts du haut. ceux d'en bas, c'est facile, mais il ne faut pas les oublier. bonne chance !
xya
matos : mamiya universal avec tout (même dos instax); 360 100 propack; mp4 optiques div en 100 + 4x5; sx670 one600pro; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10 liplay; lomo instax wide; mint RF70; superwidestax option; dos instax wide 4x5; lomowidestax; dos coyote sq rb67; pinstax wide; diana diana square holga lc-a lc wide instax escura 60s. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

Avatar de l’utilisateur
MikeNavy
Polaroid SLR 680
Messages : 626
Inscription : mar. 10 avril 2018 / 10:42 am
Localisation : Nice, Paris
Contact :
Voir la galerie photo de ce membre

Messagepar MikeNavy » jeu. 30 janvier 2020 / 09:08 am

consommable a écrit :2 ans, autant de packs, peut-être faudrait-il nettoyer les contacts.

Quand aux piles, le mien fonctionne très bien avec des accus 1,2V.

Mon Lomo Instant Wide a toujours fonctionné avec des piles de supermarché...
Quant aux contacts, c'est facile de voir s'ils sont ternis ou oxydés ou pas. S'ils ne le sont pas, pas la peine de gratter.
La panne dont on parle, symptôme d'absence de piles alors qu'il y en a un pack neuf, m'orienterait vers une panne électronique : un condensateur défectueux, un cour-circuit vidant les piles (dans ce dernier cas, les piles neuves seraient très chaudes quand on les sort de l'appareil, est-ce le cas ?).
Je pense donc que l'appareil a besoin d'être réparé. Mais si Lomo refuse de le faire, même en payant, trouver un réparateur ne va pas être simple.
Cordialement,
MikeNavy


Instantané : Nikkorstax Wide
3D Stéréoscopique : Fujifilm FinePix REAL 3D W3, séparateur à miroirs, plateau coulissant
https://nallino.net/photo/index.html

Avatar de l’utilisateur
jj_reypol
Polaroid 600SE
Messages : 3197
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Voir la galerie photo de ce membre

Messagepar jj_reypol » jeu. 30 janvier 2020 / 10:57 am

Bonjour Marina,
Je n'y connais rien en Lomo, mais nous avons babas92 sur le forum;
contacte le il pourra sûrement te conseiller pour ton appareil.
Bonne chance.

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 14419
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » jeu. 30 janvier 2020 / 12:00 pm

Quant aux contacts, c'est facile de voir s'ils sont ternis ou oxydés ou pas. S'ils ne le sont pas, pas la peine de gratter.

Eh, parfois, ils semblent propres et le courant ne passe pas.

Autre symptôme d'une électronique défectueuse, l'odeur de brûlé.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

xya
Fuji FP-1
Messages : 4417
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » jeu. 30 janvier 2020 / 12:58 pm

en cas où: les pièces de l'obturateur, je dois les avoir encore quelque part.
xya
matos : mamiya universal avec tout (même dos instax); 360 100 propack; mp4 optiques div en 100 + 4x5; sx670 one600pro; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10 liplay; lomo instax wide; mint RF70; superwidestax option; dos instax wide 4x5; lomowidestax; dos coyote sq rb67; pinstax wide; diana diana square holga lc-a lc wide instax escura 60s. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

Supernana
P.......
Messages : 4
Inscription : mar. 28 janvier 2020 / 19:05 pm

Messagepar Supernana » lun. 03 février 2020 / 09:11 am

MikeNavy a écrit :
Jeantoto a écrit :Bonjour Marina,

Apparemment ça serait bel et bien un problème de piles :

"A blue light near the film counter window will light up when the battery is in a “normal” (good) condition, while it will blink if the batteries need to be changed."

Oui, mais apparemment Marina a changé deux fois les piles sans résultat...
Montées à l'envers ? (inversion + / -) ?


Bonjour Jeantoto, pourrais tu me dire ou tu as trouvé cette citation ? Merci beaucoup

Supernana
P.......
Messages : 4
Inscription : mar. 28 janvier 2020 / 19:05 pm

Messagepar Supernana » lun. 03 février 2020 / 09:12 am

Bonjour à tous,
Merci pour toutes vos réponses
J'ai essayé de nouvelles piles hier et toujours rien. Les contacts ne sont pas noircis, j'ai quand même essayé de les nettoyer et rien. Et enfin aucune odeur de brulé non plus.

xya
Fuji FP-1
Messages : 4417
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » lun. 03 février 2020 / 11:52 am

salut marina,

fais quelques tests. d'abord prends une casette ancienne et enfile quelques photos ratés dedans, qu'elle soit chargée. mets la dans l'appareil. allume-le sur "A". même si le voyant bleu clignotte, pointe l'appareil vers une source de lumière et tiens le déclencheur enfoncé pour un moment. se passe-t-il quelque chose ?

est-ce que voyant du flash s'allume quand tu mets l'appareil en route ?

éteins l'appareil. allume-le et appuye sur le bouton flash. essaye de déclencher après.

répète cette opération en mettant l'appareil sur "B" au lieu de "A" et une fois de plus sur 1/30.

s'il ne veut toujours pas, demande au service lomo le coûts d'une réparation. bonne chance !
xya
matos : mamiya universal avec tout (même dos instax); 360 100 propack; mp4 optiques div en 100 + 4x5; sx670 one600pro; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10 liplay; lomo instax wide; mint RF70; superwidestax option; dos instax wide 4x5; lomowidestax; dos coyote sq rb67; pinstax wide; diana diana square holga lc-a lc wide instax escura 60s. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/


Revenir vers « PRÉSENTATIONS »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 12 invités