Problème de résultats

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
romane_drgn
P.......
Messages : 4
Inscription : dim. 20 septembre 2020 / 20:53 pm

Problème de résultats

Messagepar romane_drgn » dim. 27 septembre 2020 / 17:46 pm

Bonjour,

Je viens de mettre en service mon appareil de type Polaroid Supercolor 670 AF.

Je n'arrive pas a avoir un bon résultat. Je sais que ce n'est que du Polaroid, mais je m'attendais à au moins un peu mieux que ça.

IMG_20200927_165821.jpg
IMG_20200927_165821.jpg (185.54 Kio) Consulté 2278 fois

Prise en intérieur avec une bonne luminosité sans flash... Très très sombre. avec le curseur sur clair.

IMG_20200927_165811.jpg
IMG_20200927_165811.jpg (204.2 Kio) Consulté 2278 fois

Prise au même endroit, même moment avec flash... très très claire... faite 2 fois, avec curseur au centre ou avec curseur sur sombre, même résultat


IMG_20200927_165828.jpg
IMG_20200927_165828.jpg (192.05 Kio) Consulté 2278 fois


Celle ci est prise sans flash en position claire, mais flou puisque pas de Flash.

C'est quoi la bonne solution ? C'est moi ? ou l'appareil est défectueux ? ou peut être ne peut ton pas mieux ?

Y a t'il un guide des bonnes pratiques ?

La semaine prochaine je tente d'utiliser un Supercolor 1000 Deluxe avec Flash, j'aurais les mêmes soucis ?

Merci de votre aide

romane_drgn
P.......
Messages : 4
Inscription : dim. 20 septembre 2020 / 20:53 pm

Messagepar romane_drgn » dim. 27 septembre 2020 / 20:10 pm

Autant de vues... Et personne n'a une idée ?

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 12227
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » dim. 27 septembre 2020 / 20:20 pm

Salut. C'est surtout carrément flou, non? :mrgreen:
Tarde venientibus ossa.

Avatar de l’utilisateur
Soreal
Polaroid SLR 690
Messages : 686
Inscription : lun. 18 août 2008 / 15:16 pm
Localisation : La Haute Loire.
Contact :
Voir la galerie photo de ce membre

Messagepar Soreal » dim. 27 septembre 2020 / 20:26 pm

Je ne vois que des flous de bougé, en intérieur, c'est sport le pola, mais on y arrive en devenant un trépied humain! Concentration !
As-tu testé ton appareil en extérieur ?

xya
Fuji FP-1
Messages : 4608
Inscription : dim. 31 juillet 2011 / 19:05 pm
Localisation : Calais, Köln

Messagepar xya » dim. 27 septembre 2020 / 20:35 pm

essaye de faire une ou deux en extérieur avec une bonne lumière pour voir si ton appareil n'a pas des problèmes de mise à point. je dirai, flou de bougé, bien visible sur la première et dernière et surexposition sur la deuxième +, comme facono a dit, elle est aussi floue. tu auras le même souci avec un supercolor 1000, voir pire, comme c'est du film moins sensible.
xya
matos : mamiya universal avec tout (même dos instax); 360 100 propack; mp4 optiques div en 100 + 4x5; sx670 one600pro; 8x10 processor; multishot 84; bigshot; spd360; cu-5 3" et 5", en 100 et 4x5; daylab + copy pro; instax 500af 210 100 50 sq10 liplay; lomo instax wide; mint RF70; superwidestax option; dos instax wide 4x5; lomowidestax; dos coyote sq rb67; pinstax wide; diana diana square holga lc-a lc wide instax escura 60s. beh oui, c'est moins qu'avant.
sites : http://www.120folder.com http://www.a7camera.com http://www.instantphoto.eu http://www.135compact.com http://www.plastikcam.com/

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 12227
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » dim. 27 septembre 2020 / 21:54 pm

Salut à nouveau Romane. je viens de regarder les tous premiers messages que tu as postés ici sur Polaroid-Passion et je vois que tu es très jeune, peut-être la plus jeune déclarée en activité sur le site. Tu as 12 ans?... Formidable. Si si, mais je comprends mieux les difficultés à obtenir de chouettes photos. ces vieux Polaroids ne sont pas faciles à apprivoiser. Comme le dit Xya, essaie dehors dans de bonnes conditions lumineuses mais surtout concentres-toi bien au moment d'appuyer sur le bouton. Il ne faut pas bouger du tout, en plus tu as un 670AF, c'est-à-dire qu'il est autofocus et que donc il fait la mise au point tout seul (sauf si le dispositif qui est caché derrière la grille dorée métallique à côté de l'objectif est cassé) Pas de précipitation, pas d'affolement, appuie fermement et calmement sur le bouton et les photos seront plus nettes.
Ténacité et enthousiasme! :wink:
Tarde venientibus ossa.

Avatar de l’utilisateur
CCédric
Polaroid 195 NPC
Messages : 3574
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 27 septembre 2020 / 22:58 pm

Et en intérieur il ne faut pas enlever le flash. Il ne faut pas te fier à la lumière telle que tu la vois : ce qui est bien éclairé pour l’œil ne l’est pas pour l’appareil. Sinon, ta 2e photo me semble normale : la clarté est due au flash, l’image est nette. Chaque appareil nécessite un peu de pratique pour en connaître les possibilités, donc en Polaroid passer quelques photos pour savoir ensuite dans quelles conditions on peut se servir de son appareil ou pas.
N’hésitez pas à visiter mon site : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

romane_drgn
P.......
Messages : 4
Inscription : dim. 20 septembre 2020 / 20:53 pm

Messagepar romane_drgn » lun. 28 septembre 2020 / 13:14 pm

Bonjour,

Merci pour vos réponses.

Pour le flou, j ai bien conscience qu il vienne d un bouger de ma part.
Je pensais que le flash ressoudrait ce flou.

Mais mon problème c est que les photos faites au flash rendent tres tres tres clair les photos... Celle que j ai posté l est visuellement bcp bcp plus clair que ce que vous voyez ici.

Avatar de l’utilisateur
IVADhA
Polaroid 110A Pathfinder
Messages : 1454
Inscription : sam. 14 mars 2009 / 00:09 am
Localisation : Lille
Voir la galerie photo de ce membre

Messagepar IVADhA » lun. 28 septembre 2020 / 15:48 pm

Oh oui,le pola ça peut être très décourageant au début...
Perso sur mon instax mini j'ai mis un petit bout de ruban de masquage papier (type Tesa qu'on utilise pour la peinture) sur le flash, je trouve que ça atténue l'effet surexposé.
Bon courage à toi!
"L'homme sage est celui qui connait ses limites" "Dirty"H.Callahan
"Peut être le mal du siècle c'est l'emballage" Diabologum, 365 jours ouvrables

Avatar de l’utilisateur
DocteurQui
Polaroid EE100
Messages : 1298
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » mer. 30 septembre 2020 / 14:39 pm

romane_drgn a écrit :Mais mon problème c est que les photos faites au flash rendent tres tres tres clair les photos... Celle que j ai posté l est visuellement bcp bcp plus clair que ce que vous voyez ici.

La lumière du flash se réverbère sur le mur blanc, du coup ça donne un effet de sur-exposition.
Essaye de faire tes photos au flash avec un arrière plan foncé, ça résoudra peut-être une partie du problème.
Sinon, comme l'a dit mon voisin du dessus, bricoler une sorte de diffuseur pour le flash n'est pas une mauvaise idée :wink:
Image
Dark Lodge Photography
Polaroid [Intégral] : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - OneStep2 ‘Stranger Things’
Polaroid [Pack 100] : EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300 - Lomo’Instant Square Pigalle

Tocata
Polaro..
Messages : 156
Inscription : dim. 09 novembre 2014 / 15:54 pm

Messagepar Tocata » sam. 31 octobre 2020 / 10:50 am

J’ai eu le même problème que Romane avec mon sx70.
Ça persiste toujours, difficile à apprivoiser.

Avatar de l’utilisateur
CCédric
Polaroid 195 NPC
Messages : 3574
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » sam. 31 octobre 2020 / 20:33 pm

Effectivement, le sx70 n’est pas facile à apprivoiser, notamment à cause de la sensibilité du film. Je n’utilise plus qu’un slr670, un sx70 modifié (par Babas) pour prendre du film 600.
N’hésitez pas à visiter mon site : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Revenir vers « Polaroid® série 600 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités